kipa00   2년 전

AC CE

보안 문제 때문에, 적어도 4.04.2 이후의 버전으로 업데이트가 필요합니다. 관련 내용

startlink   2년 전

4.07.0 으로 업데이트 했습니다.

채점 서버 반영은 다시 공지 글을 올릴 예정입니다.

댓글을 작성하려면 로그인해야 합니다.