baekjoon   1년 전

IE8은 이제 지원하지 않습니다.

IE9이상 지원합니다.

tae   1년 전

6은여!

baekjoon   1년 전

부투스트랩이 8이상 지원이어서 6은 이미 부트스트랩으로 UI 옮길때 지원 포기요 ㅋㅋㅋㅋ

79brue   1년 전

baekjoon 문제 순위가 왜 그러죠?

baekjoon   1년 전

저기 죄송한데요 새 글을 남겨주세요. 왜 자꾸 예전글에 댓글 남기는건디 ㅠㅠ

댓글을 작성하려면 로그인해야 합니다.